Wednesday, August 22, 2012

Support .NET 3.5?

Recently we upgraded to .NET4.0. The decision was based on a lib we currently design and will be referenced from the core modules. However it seems that this cause problems to some of you.

Therefore we would like to ask you to participate in the quick survey Dima just published in our site

http://www.expandframework.com/blog.html

Subscribe to XAF feed
Subscribe to community feed

DiggIt!

0 comments:

Post a Comment